Synthé-modulaire

Quelques lamas, sur la cordillère des ondes - RIP Mike McGrath
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez
 

 Boitier Doepfer 9U + A190: pas de +5V??

Aller en bas 
AuteurMessage
scherzoteller
Petit lama


Messages : 33
Date d'inscription : 05/04/2012
Age : 38
Localisation : Nantes

Boitier Doepfer 9U + A190: pas de +5V?? Empty
MessageSujet: Boitier Doepfer 9U + A190: pas de +5V??   Boitier Doepfer 9U + A190: pas de +5V?? EmptyDim 2 Sep - 12:17

Bonsoir,

J'ai reçu mon modulaire ce week end et j'ai une grosse inquiétude sur le module A190.
Il refuse désespérément de m'afficher la moindre led ni faire quoique ce soit.

Il est relié au boîtier avec la nappe non croisé, je me suis pas mal interrogé mais
ça semble correct, les broches gate, cv et +5V doivent être bien connectées (les
autres ne sont pas indiquées clairement sur le PCB). Tout est bien branché sur le
module et sur le boîtier. J'ai même essayé plusieurs connecteurs différents.

Par contre j'ai remarqué un truc dernièrement, les leds +5V des 3 bus du boîtier sont
toutes éteintes. Est-ce qu'il y aurait un problème sur mon boîtier?
Les autres modules semblent fonctionner.

Voici ma liste de modules:
A190 (nappe entière, le +5V apparaît sur le PCB donc doit être utilisé
harvestman polivoks vcg (nappe entière il doit se servir du gate et du cv mais pas sûr pour le +5V)
A-106-1 (petite nappe, pas de +5V)
pittsburgh dual index (petite nappe, pas de +5V)
A-143-1 (petite nappe, pas de +5V)
A-180

A l'aide... j'ai trop peur d'avoir cramé quelque chose!....

Grillé
Revenir en haut Aller en bas
http://soundcloud.com/scherzoteller
Zeitdehner
Admin
Zeitdehner

Messages : 2594
Date d'inscription : 07/11/2010
Age : 49
Localisation : Fritland

Boitier Doepfer 9U + A190: pas de +5V?? Empty
MessageSujet: Re: Boitier Doepfer 9U + A190: pas de +5V??   Boitier Doepfer 9U + A190: pas de +5V?? EmptyDim 2 Sep - 17:58

Les boitiers Doepfer ne délivrent pas le +5V d'usine...il te faut rajouter l'adaptateur +5V

[Vous devez être inscrit et connecté pour voir ce lien]

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
scherzoteller
Petit lama


Messages : 33
Date d'inscription : 05/04/2012
Age : 38
Localisation : Nantes

Boitier Doepfer 9U + A190: pas de +5V?? Empty
MessageSujet: Re: Boitier Doepfer 9U + A190: pas de +5V??   Boitier Doepfer 9U + A190: pas de +5V?? EmptyDim 2 Sep - 20:51

Ouf!... ça rassure.

Merci
Revenir en haut Aller en bas
http://soundcloud.com/scherzoteller
Contenu sponsorisé




Boitier Doepfer 9U + A190: pas de +5V?? Empty
MessageSujet: Re: Boitier Doepfer 9U + A190: pas de +5V??   Boitier Doepfer 9U + A190: pas de +5V?? Empty

Revenir en haut Aller en bas
 
Boitier Doepfer 9U + A190: pas de +5V??
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Synthé-modulaire :: Les systèmes modulaires :: Les modulaires physiques :: Questions techniques-
Sauter vers: