Synthé-modulaire

Quelques lamas, sur la cordillère des ondes
 
AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  Connexion  
Partagez | 
 

 Probleme telemark !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
adriaan dee
Petit lama


Messages : 13
Date d'inscription : 12/06/2014

MessageSujet: Probleme telemark !    Dim 29 Juin - 18:22

Bonsoir all

J ai acquis un telemark d occasion il y a peu , belle machine , son au top , cependant il y a un bruit continu .

Ce n es pas iun souffle , etant newbe dans ce domaine je l emmene chez un ami , il me dit que c est bizare , c est comme si un des oscillateur restait ouvert , le bruit n es pas tres fort, n est pas trop moche non plus , il pourrai presque integrer le mix sur un track minimal , mais ca reste un gros probleme .

Si quelqu un a eu le meme probleme , ou si connai un peu

Bye all
Revenir en haut Aller en bas
MechaSeb
Admin
avatar

Messages : 3586
Date d'inscription : 14/10/2010
Age : 33

MessageSujet: Re: Probleme telemark !    Dim 29 Juin - 23:28

adriaan, merci d'éviter les doublons et de faire un effort sur l'orthographe. Wink
(je ne peux pas malheureusement pas t'aider concernant ton telemark n'en ayant jamais eu... Sad )

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
 
Probleme telemark !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Synthé-modulaire :: Les systèmes modulaires :: Les modulaires physiques :: Questions techniques-
Sauter vers: