Partagez
Aller en bas
avatar
chapelier fou
Maître Zen
Messages : 1157
Date d'inscription : 16/06/2012

Modules Makenoise qui "bavent"

le Jeu 9 Oct - 20:37
Hey,

là ça commence à m'énerver. Mon Optomix et mon Echophon, bavent.
Je m'explique :

L'Optomix laisse passer du son même quand il est complètement fermé.
L'Echophon n'est pas 100% dry.

Ca passe vaguement en live, mais quand j'enregistre, c'est problématique...

J'ai des modules défectueux ?

Je suis un peu déçu par MN. Autant les modules sont mortels, autant ça manque de sérieux.
avatar
teethgrinder
Lama-mia !
Messages : 806
Date d'inscription : 01/04/2011
Age : 44
Localisation : nantes

Re: Modules Makenoise qui "bavent"

le Jeu 9 Oct - 21:10
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
chapelier fou
Maître Zen
Messages : 1157
Date d'inscription : 16/06/2012

Re: Modules Makenoise qui "bavent"

le Jeu 9 Oct - 21:16
Merci...c'est décevant...J'essaye de réduire l'espace en ce moment, alors rajouter un module pour faire des sends, bof....
Rien pour l'optomix ?
avatar
P2Leiris
Lama-teur
Messages : 186
Date d'inscription : 21/04/2014
Age : 24
Localisation : Lyon

Re: Modules Makenoise qui "bavent"

le Jeu 9 Oct - 23:11
En ce qui concerne l'optomix ; du fait que ce soit un LPG et qu'il utilise des vactrols, ça me semble normal, non ?
avatar
davidh
Maître Zen
Messages : 1693
Date d'inscription : 20/11/2010
Localisation : EuroZone/FR/Vallée du Rhin/Colmar/Dans les vignes
http://www.infinitesimal.eu/

Re: Modules Makenoise qui "bavent"

le Ven 10 Oct - 0:31
Vous vouliez des Vactrols vous en avez Very Happy
moi ça ne m'a jamais gêné

chez Makenoise c'est plutôt les pavés tactiles résistifs peu réactifs que je n'aime pas, ça m'énerve sur René mais je vis avec, et c'est rédhibitoire sur les pressure points.
avatar
chapelier fou
Maître Zen
Messages : 1157
Date d'inscription : 16/06/2012

Re: Modules Makenoise qui "bavent"

le Ven 10 Oct - 2:02
C'est vraiment ça le responsable ? Les vactrols ? ....
avatar
davidh
Maître Zen
Messages : 1693
Date d'inscription : 20/11/2010
Localisation : EuroZone/FR/Vallée du Rhin/Colmar/Dans les vignes
http://www.infinitesimal.eu/

Re: Modules Makenoise qui "bavent"

le Ven 10 Oct - 2:44
je pense que oui (mais je peux me tromper), un vactrol c'est une résistance variable, peut être un peu imprecise et on a jamais une ouverture ou une fermeture absolue de circuit.

Extrait du manuel Optomix :

In the past it has been common practice to follow the Low Pass Gate with a VCA in order to control the
RINGING and reduce or eliminate the signal bleed associated with Low Pass Gates. The DAMP circuit in the
Optomix allows for this control without the use of an additional VCA. To control the ringing adjust the DAMP
CV Attenuator or apply a control signal to the DAMP Control IN. To reduce the signal leakage (when the
Gate is closed), add a touch of DAMPing. If further reduction of signal bleed is needed (during extremely
quiet passages for example) use 2 gates in series. Normalization of Signal OUT CH. 1 to Signal IN CH. 2
makes this possible without additional patching
avatar
chapelier fou
Maître Zen
Messages : 1157
Date d'inscription : 16/06/2012

Re: Modules Makenoise qui "bavent"

le Ven 10 Oct - 3:50
Utile, merci !
Human Modular
Lama-mia !
Messages : 682
Date d'inscription : 12/09/2014

Re: Modules Makenoise qui "bavent"

le Ven 10 Oct - 7:29
MakeNoise Bleed clown
Beaucoup d'amélioration sur l'Erre Verb mais que c'est très très énervant pour ne pas dire plus, dommage car en effet les modules sont riches d'idées pour développer ses folies!
avatar
eole
Lama-mia !
Messages : 694
Date d'inscription : 03/02/2013
Age : 40
http://elytres.net

Re: Modules Makenoise qui "bavent"

le Dim 12 Oct - 3:54
ça m'a jamais posé problème...
avatar
(vadim)
Lama-teur
Messages : 206
Date d'inscription : 10/04/2013
https://soundcloud.com/vad-2

Re: Modules Makenoise qui "bavent"

le Dim 12 Oct - 4:16
aparemment ça fait parti du charme de l'echophon ;-)
que je n'ai pas...
par contre, mon optomix lui, ne laisse rien passer lorsqu'il est fermé...
avatar
chapelier fou
Maître Zen
Messages : 1157
Date d'inscription : 16/06/2012

Re: Modules Makenoise qui "bavent"

le Dim 12 Oct - 4:26
Ben personnellement je trouve pas ça charmant !
Tu es sûr pour l'optomix ? Je ne m'en étais pas rendu compte avant de faire des enregistrements propres.
avatar
(vadim)
Lama-teur
Messages : 206
Date d'inscription : 10/04/2013
https://soundcloud.com/vad-2

Re: Modules Makenoise qui "bavent"

le Dim 12 Oct - 4:34
héhé "charmant" c'était un peu ironique
écoute je suis devant mon opto et potar fermé, y'a rien qui bave.
Human Modular
Lama-mia !
Messages : 682
Date d'inscription : 12/09/2014

Re: Modules Makenoise qui "bavent"

le Dim 12 Oct - 6:33
L'Opto bleed ici aussi, tout comme le Rosie qui soit à dit en passant n'a pas de vactrol. C'est quand même bien quand un robinet prévu pour fermer l'eau la ferme non? J'ai effectivement des potes à qui ça ne posent pas de problèmes affraid
avatar
chapelier fou
Maître Zen
Messages : 1157
Date d'inscription : 16/06/2012

Re: Modules Makenoise qui "bavent"

le Dim 12 Oct - 6:59
Mouais...vactrol ou pas vactrol, j'aimerais bien avoir le fin mot de cette histoire...
A suivre, donc !
avatar
ikkini
Modérateur
Messages : 2803
Date d'inscription : 03/05/2012
Age : 40
Localisation : Angers
http://www.ikkini.net

Re: Modules Makenoise qui "bavent"

le Dim 12 Oct - 7:03
Je viens de vérifier au casque en mettant vraiment à fond de chez fond et j'entends effectivement un tout petit fond de bleed, mais le volume est tellement élevé pour pouvoir l'entendre que je ne vois même pas comment ça pourrait être perceptible... Il y a peut-être des séries défectueuses...

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
chapelier fou
Maître Zen
Messages : 1157
Date d'inscription : 16/06/2012

Re: Modules Makenoise qui "bavent"

le Dim 12 Oct - 7:04
Oui peut-être, mais alors le sort s'acharne sur moi... Foutue "loi des séries"...
avatar
ikkini
Modérateur
Messages : 2803
Date d'inscription : 03/05/2012
Age : 40
Localisation : Angers
http://www.ikkini.net

Re: Modules Makenoise qui "bavent"

le Dim 12 Oct - 7:11
Pour l'Echophon le syndrome est connu et reconnu.

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
chapelier fou
Maître Zen
Messages : 1157
Date d'inscription : 16/06/2012

Re: Modules Makenoise qui "bavent"

le Dim 12 Oct - 7:29
Je faisais plutôt référence à mon erbe-verb.
avatar
(vadim)
Lama-teur
Messages : 206
Date d'inscription : 10/04/2013
https://soundcloud.com/vad-2

Re: Modules Makenoise qui "bavent"

le Dim 12 Oct - 7:53
bon, mon ErbVerb bave un peu aussi
mais faut vraiment mettre à fond...
avatar
chapelier fou
Maître Zen
Messages : 1157
Date d'inscription : 16/06/2012

Re: Modules Makenoise qui "bavent"

le Dim 12 Oct - 10:25
Ah moi l'erbe-verb, c'était un autre souci...
Contenu sponsorisé

Re: Modules Makenoise qui "bavent"

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum