Aller en bas
avatar
Baoummm
Petit lama
Messages : 7
Date d'inscription : 02/01/2016
Age : 37

Mutable Instrument Clouds - Page 7 Empty Re: Mutable Instrument Clouds

le Ven 21 Oct - 6:24
Bonjour,
Je viens d'acheter le Clouds et après quelques jours de gros kif je me décide à installer Parasite !

Après plusieurs essais où j'ai dû ajuster le volume pour l'envoie du fichier wave, les leds semblent indiquer que ça s'installe bien.

Mais une fois installé, plus de son... Sad
D'ailleurs les leds du gain en entrée ne s'allument plus... enfin ça passe un tout petit peu si j'envoie très fort.

J'ai réinstallé le firmware d'origine, envoyé le wave à partir d'une autre source... mais rien n'y fait  scratch
Pourtant quand je manipule les boutons et les potards, les leds semblent réagir normalement.

Quelqu'un aurait il une idée ?
avatar
Baoummm
Petit lama
Messages : 7
Date d'inscription : 02/01/2016
Age : 37

Mutable Instrument Clouds - Page 7 Empty Re: Mutable Instrument Clouds

le Ven 21 Oct - 23:17
Laissez tomber, j'avais pas vu le bouton reset qui était caché sur le côté du module...
J'ai appuyé et tout fonctionne nickel !
avatar
pichenettes
Lama-teur
Messages : 207
Date d'inscription : 23/01/2013

Mutable Instrument Clouds - Page 7 Empty Re: Mutable Instrument Clouds

le Ven 21 Oct - 23:19
Mmmm ce bouton ne fait rien d'autre que l'équivalent d'éteindre / allumer le module.
avatar
ph Neutre
Petit lama
Messages : 24
Date d'inscription : 01/02/2016

Mutable Instrument Clouds - Page 7 Empty Re: Mutable Instrument Clouds

le Jeu 10 Nov - 8:29
Bonsoir à tous, heureux possesseur depuis peu d'un clouds acheté d'occasion, je souhaiterai lui implanté le fameux parasite. Le problème, c'est que je sais pas quelle version mettre puisque c'est en fonction de la date d'achat en neuf... y'a t'il moyen de connaître la version de son clouds ? Merci bcp ;-)
avatar
mqtthiqs
Lama-teur
Messages : 164
Date d'inscription : 07/06/2015

Mutable Instrument Clouds - Page 7 Empty Re: Mutable Instrument Clouds

le Jeu 10 Nov - 13:54
te pose pas de questions, met la dernière version!
avatar
ph Neutre
Petit lama
Messages : 24
Date d'inscription : 01/02/2016

Mutable Instrument Clouds - Page 7 Empty Re: Mutable Instrument Clouds

le Jeu 10 Nov - 21:06
Merci mqtthiqs, je pensais qu'il y avait un risque éventuel... de plus j'ai parlé trop vite : depuis hier mon clouds me fait un truc bizarre : les modes 2 & 3 ne répondent plus !! j'ai bien du gain en entrée, rien en sortie. Je pense avoir tout essayé (déconnexion de tous les câbles, différentes positions des potards, ré-implantation du firmware présent sur le site mutable...) RIEN ! il ne se passe absolument rien dans ces deux modes qui fonctionnaient parfaitement confused si quelqu'un a une idée, je suis preneur Sad

EDIT : j'ai tenté parasite 2.01 pensant que ça allait régler mon problème ci-dessus. Non toujours les modes pitch shifter et loop delay qui ne fonctionnent pas. Les autres modes parasites ne fonctionnent pas non plus et le mode freeze est invalide. .. (la led s'allume mais il ne se passe rien). J'ai donc de nouveau remis le firmware d'origine qui me ramène à ma position de départ : modes 2&3 rien ne se passe. Modes 1&4 tout ok même freeze...
Help les "cloudien(nes)" :-)
Mega Voyelle
Mega Voyelle
Lama-teur
Messages : 258
Date d'inscription : 13/12/2014
Age : 42
Localisation : clermont-ferrand
http://www.soundcloud.com/mega-voyelle

Mutable Instrument Clouds - Page 7 Empty Re: Mutable Instrument Clouds

le Ven 11 Nov - 4:29
Bonjour ph Neutre,

n'aurais tu pas par hasard branché ton module sur un bus qui contiendrai du 5V ? j'ai eu un problème similaire, j'ai changé mon clouds d'étage sur un bus sans 5V et depuis tout marche bien après réinstallation du firmware Very Happy
avatar
ph Neutre
Petit lama
Messages : 24
Date d'inscription : 01/02/2016

Mutable Instrument Clouds - Page 7 Empty Re: Mutable Instrument Clouds

le Ven 11 Nov - 4:38
Merci Mega Voyelle, mon bus board est celui du kit Doepfer A100 DIY, je ne crois pas avoir de 5V dessus mais je vais regarder
avatar
mqtthiqs
Lama-teur
Messages : 164
Date d'inscription : 07/06/2015

Mutable Instrument Clouds - Page 7 Empty Re: Mutable Instrument Clouds

le Ven 11 Nov - 6:58
C'est impossible que certains mode "marchent" comme il faut mais pas d'autres. C'est forcément une erreur de manipulation. Je te conseille de bien relire la documentation, si besoin de repasser au firmware d'usine le temps de te familiariser avec le module de base.
avatar
ph Neutre
Petit lama
Messages : 24
Date d'inscription : 01/02/2016

Mutable Instrument Clouds - Page 7 Empty Re: Mutable Instrument Clouds

le Ven 11 Nov - 7:51
Oui je ne comprends pas non plus pourquoi. Je suis repassé au firmware d'usine, pas mieux. Ce que je ne m'explique vraiment pas c'est que tout fonctionnait encore parfaitement il y a qqs jours... Je me suis pourtant bien plongé dans la doc mais j'ai peut-être raté un truc effectivement Neutral
avatar
ph Neutre
Petit lama
Messages : 24
Date d'inscription : 01/02/2016

Mutable Instrument Clouds - Page 7 Empty Re: Mutable Instrument Clouds

le Dim 13 Nov - 6:57
Bon et bien non. J'ai vraiment un soucis. Je vais essayer de faire une petite vidéo pour le démontrer... :-(
davidh
davidh
Maître Zen
Messages : 1711
Date d'inscription : 20/11/2010
Localisation : EuroZone/FR/Vallée du Rhin/Colmar/Dans les vignes
http://www.infinitesimal.eu/

Mutable Instrument Clouds - Page 7 Empty Re: Mutable Instrument Clouds

le Lun 14 Nov - 2:56
ouais essaie sans aucune modulation branchée
avatar
ph Neutre
Petit lama
Messages : 24
Date d'inscription : 01/02/2016

Mutable Instrument Clouds - Page 7 Empty Re: Mutable Instrument Clouds

le Lun 14 Nov - 6:57
C'est ce que j'ai fait : un simple sample en entrée qui tourne en boucle, mes sorties stéréo, c'est tout Neutral
avatar
pichenettes
Lama-teur
Messages : 207
Date d'inscription : 23/01/2013

Mutable Instrument Clouds - Page 7 Empty Re: Mutable Instrument Clouds

le Lun 14 Nov - 6:59
Ce n'est pas TEXTURE qui est réglé au minimum ou au maximum (filtre LP totalement fermé ou HP ouvert) ?
avatar
ph Neutre
Petit lama
Messages : 24
Date d'inscription : 01/02/2016

Mutable Instrument Clouds - Page 7 Empty Re: Mutable Instrument Clouds

le Mar 15 Nov - 6:56
Texture à midi ... je reconnais être débutant avec le clouds, d'où mon idée de vous faire une petite vidéo, vous allez peut-être de suite comprendre le problème ou ma mauvaise manip ;-)
avatar
mqtthiqs
Lama-teur
Messages : 164
Date d'inscription : 07/06/2015

Mutable Instrument Clouds - Page 7 Empty Re: Mutable Instrument Clouds

le Mar 15 Nov - 7:47
Une video aiderait oui. Essaye de nous montrer un mode qui "marche", puis passe dans un qui marche pas, essaye de tourner le dry/wet qu'on voit si il repond.
avatar
ph Neutre
Petit lama
Messages : 24
Date d'inscription : 01/02/2016

Mutable Instrument Clouds - Page 7 Empty Re: Mutable Instrument Clouds

le Mar 15 Nov - 8:46
Merci pour votre aide, je fais dela au plus vite A la tienne
dropthedyle
dropthedyle
Grand lama
Messages : 364
Date d'inscription : 12/09/2012
Localisation : Belle gigue
http://www.dropthedyle.net

Mutable Instrument Clouds - Page 7 Empty Re: Mutable Instrument Clouds

le Mer 25 Jan - 23:34
J'avais eu l'occasion de faire mumuse avec le clouds il y a de nombreux mois suite à un aimable prêt de de ce cher He_Lium et en réécoutant récemment ce que j'avais produit avec lui, j'ai décidé de l'acquérir. Je redécouvre avec plaisir son utilisation pour distordre et faire du waveshaping, ce qu'a priori je n'imaginais pas faisable avec un tel module. En poussant la densité en antihoraire et avec un peu de feedback, bam, c'est parti pour des drones bien gras et de bonnes disto, génial ! (et comme je vous entends venir, oui, faut que je fasse une démo !).
He_lium
He_lium
Lama-mia !
Messages : 738
Date d'inscription : 30/10/2013
Localisation : Mons
http://heliumsounds.bandcamp.com/

Mutable Instrument Clouds - Page 7 Empty Re: Mutable Instrument Clouds

le Dim 29 Jan - 5:13
Et bien t'sais quoi drop', jamais j'aurais cru que tu craquerais pour le Clouds. Comme quoi... On attend... Wink
Franz
Franz
Lama-mia !
Messages : 803
Date d'inscription : 17/03/2011
Age : 71
Localisation : PACA 04

Mutable Instrument Clouds - Page 7 Empty Re: Mutable Instrument Clouds

le Dim 29 Jan - 5:29
Moi je n'enregistre jamais rien ! J'ai peur de devenir célèbre Mdr
pylône
pylône
Maître Zen
Messages : 2355
Date d'inscription : 22/09/2013
Age : 103
Localisation : Paris 20/Le pré st gervais/les lilas/La maison orange derrière le périphe
http://www.soundonprobation.com

Mutable Instrument Clouds - Page 7 Empty Re: Mutable Instrument Clouds

le Dim 29 Jan - 8:33
Je me suis retenu mais là je craque! Laughing
Et bien t'sais quoi He-lium, jamais j'aurais cru que tu craquerais UNE TROISIEME FOIS pour le Clouds!
Comme quoi... On attend... Wink

Franz a écrit:Moi je n'enregistre jamais rien ! J'ai peur de devenir célèbre Mdr

T'as raison! crois en mon expérience, que des emmerdes! Mdr
Il faudra faire un jour une compilation de tes interventions! Bravo 2

Franz a écrit:J'aime le bruit du branchement des câbles du modulaire éteint  Crazy

Ouais, ben on vois bien que t'as jamais eu de problèmes de masse toi! Hier, je branche un câble de mon Buchla (que je n'avais pas allumé depuis pas mal de temps, je sais honte à moi) sur un mixer euro, le buchla éteint mais alimenté et là j'entends mon Buchla qui marche tout seul!!!! une onde fixe pas si laide! je réalisé vite que c'est un gros problème de masse. J'isole la masse sur la prise, pareil! Je branche la sortie du mixer (qui va dans ma carte son) directement du Buchla dans la carte son! plus de buzz! Je rebranche la sortie dans le mixer et y fait entrer le Buchla! Plus de problèmes!!!!???? Se gratte la tête
dropthedyle
dropthedyle
Grand lama
Messages : 364
Date d'inscription : 12/09/2012
Localisation : Belle gigue
http://www.dropthedyle.net

Mutable Instrument Clouds - Page 7 Empty Re: Mutable Instrument Clouds

le Dim 29 Jan - 8:53
He_lium a écrit:Et bien t'sais quoi drop', jamais j'aurais cru que tu craquerais pour le Clouds. Comme quoi... On attend... Wink

même que maintenant je pense me prendre le Rings Crazy
Franz
Franz
Lama-mia !
Messages : 803
Date d'inscription : 17/03/2011
Age : 71
Localisation : PACA 04

Mutable Instrument Clouds - Page 7 Empty Re: Mutable Instrument Clouds

le Dim 29 Jan - 9:56
pylône a écrit:... J'isole la masse sur la prise ....

Attention, pas bien ! Rolling Eyes
pylône
pylône
Maître Zen
Messages : 2355
Date d'inscription : 22/09/2013
Age : 103
Localisation : Paris 20/Le pré st gervais/les lilas/La maison orange derrière le périphe
http://www.soundonprobation.com

Mutable Instrument Clouds - Page 7 Empty Re: Mutable Instrument Clouds

le Dim 29 Jan - 10:20
Franz a écrit:Attention, pas bien ! Rolling Eyes

Oh hé, ça va hein, fait qu'est-ce qu'j' veux! Grillé
Franz
Franz
Lama-mia !
Messages : 803
Date d'inscription : 17/03/2011
Age : 71
Localisation : PACA 04

Mutable Instrument Clouds - Page 7 Empty Re: Mutable Instrument Clouds

le Dim 29 Jan - 21:37
Si tu te fais moduler à 50 Hz tu peux émettre des couleurs vocales intéressantes Mdr
Contenu sponsorisé

Mutable Instrument Clouds - Page 7 Empty Re: Mutable Instrument Clouds

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum