Synthé-modulaire

Quelques lamas, sur la cordillère des ondes
 
AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  Connexion  
Partagez | 
 

 Yusynth MiniMoog

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
OSICA
Maître Zen
avatar

Messages : 1035
Date d'inscription : 26/10/2011
Age : 32
Localisation : Liège - Belgique

MessageSujet: Yusynth MiniMoog   Mar 27 Jan - 10:38

Salut J'ai monté un de ces filtre, le minimoog et ça sonne grave.
Il y a quand même un petit bémol, j'attends d'autres vco dans ce filtre à vraiment base fréquence du filtre, et je me demandais si ça venait du filtre ou de l'alim? Suspect
Revenir en haut Aller en bas
http://www.osica-music.com
Jerem
Lama-teur


Messages : 135
Date d'inscription : 27/04/2011

MessageSujet: Re: Yusynth MiniMoog   Mar 27 Jan - 11:10

Peut être un probleme de masse? Le mien n'a pas ces symptômes
Revenir en haut Aller en bas
teethgrinder
Lama-mia !
avatar

Messages : 749
Date d'inscription : 01/04/2011
Age : 43
Localisation : nantes

MessageSujet: Re: Yusynth MiniMoog   Mar 27 Jan - 23:10

j'ai rien compris à ton problème Ne sais pas
Revenir en haut Aller en bas
Jerem
Lama-teur


Messages : 135
Date d'inscription : 27/04/2011

MessageSujet: Re: Yusynth MiniMoog   Mer 28 Jan - 0:51

Une seule source audio est envoyée dans le filtre mais on entend légèrement les autres oscillateurs, d'où ma suggestion de probleme de masse.
Revenir en haut Aller en bas
teethgrinder
Lama-mia !
avatar

Messages : 749
Date d'inscription : 01/04/2011
Age : 43
Localisation : nantes

MessageSujet: Re: Yusynth MiniMoog   Mer 28 Jan - 2:15

et bien , a part en auto-oscillation, je n'ai pas le problème non plus.
Revenir en haut Aller en bas
OSICA
Maître Zen
avatar

Messages : 1035
Date d'inscription : 26/10/2011
Age : 32
Localisation : Liège - Belgique

MessageSujet: Re: Yusynth MiniMoog   Mer 28 Jan - 2:58

J'ai eu un petit soucis de masse effectivement, j'ai réglé ça.
Ca a légèrement amélioré mon problème. J'ai pas monté des condensateurs 47n 1% parce que je n'en ai pas trouvé, et banzai c'est trompé et m'a donné 2x10K trim pot, au lieu de un 10K et 1K... j'ai commenté comme ça en attendant, mais je crois pas que ça vient de là.

Je me suis peut être mal expliqué: j'attends certain vco dans mon filtre sans que ceux-ci soient branchés, j'ai changé d'alim et de Bus board, mais dans le même boitier et ça fait la même chose.

Revenir en haut Aller en bas
http://www.osica-music.com
Jerem
Lama-teur


Messages : 135
Date d'inscription : 27/04/2011

MessageSujet: Re: Yusynth MiniMoog   Mer 28 Jan - 9:19

Peut être le connecteur Jack qui est défectueux? Tu as essayé le module sans la face avant? Pour les condensateurs 1% je ne crois pas que cela soit un probleme, il faut juste les selectionner dans cette tolérance d'erreur. De toute façon le probleme que tu rencontres ne peux pas venir de là.
Tu entends tous les autres vco du boitier ou seulement quelques uns? Et quand tu les manipules tu entends les changements?
Revenir en haut Aller en bas
 
Yusynth MiniMoog
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Synthé-modulaire :: Théories et Ressources :: Réalisations DIY-
Sauter vers: