Synthé-modulaire

Quelques lamas, sur la cordillère des ondes
 
AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  Connexion  
Partagez | 
 

 Problème division de clock sur modules a 190-4

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
vortuk
Petit lama


Messages : 12
Date d'inscription : 28/12/2015

MessageSujet: Problème division de clock sur modules a 190-4   Sam 27 Fév - 3:31

Bonjour à tous,

Je reviens aujourd'hui vers vous car depuis que le debut de mon aventure modulaire, j'ai un souci avec la synchro entre mes machines/sequenceur externes et la fameuse boite à spaghettis, je m'explique:

Quand je fonctionne avec mon tenori en séquenceur maitre, aucun souci. l'interface midi accepte la division de clock.
Le problème survient quand je branche ma Tr8 en maitre à mon tenori que je met évidemment en esclave pour l'occasion... La impossible d'avoir une division de clock. La led reset du 190-4 s'allume. Je ne comprend pas ce qu'il cloche.

Si quelqu'un a deja rencontrer le problème ou un une idée de comment procédé, il aura ma reconnaissance éternelle : )

Merci d'avance
Revenir en haut Aller en bas
mercutio
Maître Zen
avatar

Messages : 2744
Date d'inscription : 08/11/2010
Age : 39

MessageSujet: Re: Problème division de clock sur modules a 190-4   Sam 27 Fév - 5:21

Quel est la chains ? Tr > tenori > Doepfer ?
Revenir en haut Aller en bas
vortuk
Petit lama


Messages : 12
Date d'inscription : 28/12/2015

MessageSujet: Re: Problème division de clock sur modules a 190-4   Sam 27 Fév - 5:31

Oui exactement
Revenir en haut Aller en bas
vortuk
Petit lama


Messages : 12
Date d'inscription : 28/12/2015

MessageSujet: Re: Problème division de clock sur modules a 190-4   Sam 27 Fév - 5:34

Si je conserve la chaine comme décrit et que je passe le tenori en maitre, l'a 190 se remet a diviser la clock du tenori mais impossible quand il est en esclave
Revenir en haut Aller en bas
mercutio
Maître Zen
avatar

Messages : 2744
Date d'inscription : 08/11/2010
Age : 39

MessageSujet: Re: Problème division de clock sur modules a 190-4   Sam 27 Fév - 21:05

Le problème vient du tenori qui ne relaie pas la clock !

Je te conseille d'acheter un petit multiple midi passif ! Ça coûte 50 euros et c'est très utile !

Midi solution en propose des sympas et c'est facile à trouver !

Sinon tu peux mettre mettre tenori>tr>doepfer. Si il y a un midi thru dessus !
Revenir en haut Aller en bas
vortuk
Petit lama


Messages : 12
Date d'inscription : 28/12/2015

MessageSujet: Re: Problème division de clock sur modules a 190-4   Sam 27 Fév - 22:39

Merci de ta réponse! je viens de faire l'essai tenori>tr>doepfer mais meme problème, pas de relaie de clock, il n'y a pas de midi thru sur la tr du coup je pense qu'il va falloir ce petit multiple passif. D'ailleurs il existe differents types de multiples midi. Pour mon cas, il faut 1in et Xthru c'est bien ça?
Revenir en haut Aller en bas
 
Problème division de clock sur modules a 190-4
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Synthé-modulaire :: Les systèmes modulaires :: Les modulaires physiques :: Questions techniques-
Sauter vers: