Synthé-modulaire

Quelques lamas, sur la cordillère des ondes - RIP Mike McGrath
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez
 

 doepfer a100 : buzz parasite

Aller en bas 
AuteurMessage
nebulous
Petit lama


Messages : 3
Date d'inscription : 14/04/2015
Localisation : montpellier

doepfer a100 : buzz parasite Empty
MessageSujet: doepfer a100 : buzz parasite   doepfer a100 : buzz parasite EmptyJeu 21 Avr - 22:24

Bonjour,
Je viens de recevoir mon premier système modulaire : un Doepfer a100 BS2. Je suis totalement novice dans le monde du modulaire et je me pose des questions quant aux branchements à effectuer pour la sortie audio : bref pour avoir du son.
En effet, ayant effectué mes premiers branchements, je constate que le synthé fonctionne mais j’ai une sorte de buzz parasite persistant en fond sonore assez important.
Concrètement voilà comment je procède : je relie la sortie « audio out » du mixer a-138 directement à l’entrée jack de ma carte son (Scarlett 2i4). J’utilise pour ce faire un câble doepfer 6.3/3.5.
Ma carte son est reliée à un pc portable lui-même branché sur le secteur (problème d’autonomie oblige). Par ailleurs j’utilise un casque audio branché sur la carte son, car je n’ai pas d’enceintes disponibles pour l’instant.
Comme je l’ai précisé, le synthé fonctionne, mais j’ai ce problème de buzz plus ou moins important en fonction du volume de la carte son. J’ai testé un enregistrement et le buzz est bien présent et brouille le son.
Du coup j’aurais souhaité avoir des avis sur les points suivants :
-Ai-je effectué un branchement cohérent ?
-Ce buzz peut-il provenir d’un problème de terre ou de masse ? j’y connais rien… et si oui comment vérifier et remédier à cela ?
Si vous avez d’autres idées ?
Merci
Revenir en haut Aller en bas
Human Modular
Lama-mia !


Messages : 687
Date d'inscription : 12/09/2014

doepfer a100 : buzz parasite Empty
MessageSujet: Re: doepfer a100 : buzz parasite   doepfer a100 : buzz parasite EmptyVen 22 Avr - 9:37

Essaye rapidement sans le brancher au secteur voir si tu as le buzz. Le buzz sur carte USB c'est le grand classique.........
Utilise aussi l'option Instrument dans le Focusrite Control çà adaptera peut être mieux l'impédance pour ton modulaire.
Hors Sujet ou pas loin :
Une remarque a titre perso, je suis toujours surpris par les gens qui sortent du mixer type 138 direct dans la carte son et je suis d'ailleurs moyennement étonné que ça ronfle. Mais parait'il ça marche.......... drunken drunken drunken
Revenir en haut Aller en bas
 
doepfer a100 : buzz parasite
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Synthé-modulaire :: Les systèmes modulaires :: Les modulaires physiques :: Questions techniques-
Sauter vers: