Partagez
Aller en bas
avatar
mercutio
Maître Zen
Messages : 2748
Date d'inscription : 08/11/2010
Age : 40

s/n ratio et autres hiss ...

le Ven 20 Mai 2016 - 6:19
Salut,

J'ai des modules assez bruyants notamment mes effets tels que l'Erbe verb, le black dsp et mon clouds.

Directement branchés dans ma carte audio mon noise Gate s'enclenche à -80db et à -70db lorsque je mixe plusieurs effets.

Passé au pre mastering ça s'entend assez fort. C'est peut-être mon installation mais je n'i aucun problème sur d'autres modules.

Avez vous des expériences similaires et comment les gérez vous ?  Le cas échéant est ce que cela vous pose problème ?


Dernière édition par mercutio le Ven 20 Mai 2016 - 9:13, édité 1 fois
avatar
Ya-NecK
Lama-mia !
Messages : 585
Date d'inscription : 02/01/2014
Age : 29
Localisation : Suisse

Re: s/n ratio et autres hiss ...

le Ven 20 Mai 2016 - 6:28
Mon Clouds génère effectivement pas mal de bruit, quelque soit le input level. Mais seulement lorsque j'y met la reverbe. Autrement tout est normal.
Marsyas
Lama-teur
Messages : 213
Date d'inscription : 12/01/2015
Localisation : Toulouse

Re: s/n ratio et autres hiss ...

le Ven 20 Mai 2016 - 7:11
Perso j'ai aucun noise sur ma Erbe ou mon Clouds, mais un peu quand j'utilise mon Radio Music ...
il me semble que ça peut venir des alims / transfo
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
He_lium
Lama-mia !
Messages : 728
Date d'inscription : 31/10/2013
Localisation : Mons
http://heliumsounds.bandcamp.com/

Re: s/n ratio et autres hiss ...

le Ven 20 Mai 2016 - 9:12
De mon côté, pas de bruit ni sur l'Erbe ni sur Clouds!
avatar
Ac-tone
Lama-teur
Messages : 220
Date d'inscription : 22/02/2014

Re: s/n ratio et autres hiss ...

le Sam 21 Mai 2016 - 11:41
Bruit sur le clouds de mon côté aussi !
Sur une alim de doepfer LC3 ( la même que celle du DIY kit ) !


Dernière édition par Ac-tone le Sam 21 Mai 2016 - 12:37, édité 1 fois
avatar
mercutio
Maître Zen
Messages : 2748
Date d'inscription : 08/11/2010
Age : 40

Re: s/n ratio et autres hiss ...

le Sam 21 Mai 2016 - 12:15
Je suis sur Uzeus une alim avec + 5v.
solaris
Petit lama
Messages : 99
Date d'inscription : 13/02/2013
Localisation : ̋͋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̏̏ ̏ ̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̏̏̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̏̏ \0x030F ̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̋̏̏͋͋͋͋

Re: s/n ratio et autres hiss ...

le Sam 21 Mai 2016 - 15:17
pas de bruit de fond ici avec une erbe-verb alimentée par uzeus avec brique Cincon 3Ampères... en tout cas avec le bruit que je fais moi j'entends rien de particulier :-)
avatar
davidh
Maître Zen
Messages : 1696
Date d'inscription : 20/11/2010
Localisation : EuroZone/FR/Vallée du Rhin/Colmar/Dans les vignes
http://www.infinitesimal.eu/

Re: s/n ratio et autres hiss ...

le Dim 22 Mai 2016 - 20:34
pas de bruit chez moi pourtant j'ai des alim à découpage
Contenu sponsorisé

Re: s/n ratio et autres hiss ...

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum