Synthé-modulaire

Quelques lamas, sur la cordillère des ondes
 
AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  Connexion  
Partagez | 
 

 Question alim

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
xdm
Petit lama
avatar

Messages : 4
Date d'inscription : 22/01/2017
Localisation : Toulouse

MessageSujet: Question alim   Mar 6 Juin - 5:26

Hello,
Y'a-t-il un risque à utiliser une nappe 16 > 16 broches pour connecter un module auquel il faudrait une 10 vers 16, même si on fait bien gaffe à l'aligner du bon côté ? J'ai pas réussi à trouver grand chose sur le sujet du coup j'imagine que ce doit être un peu hasardeux ...
Revenir en haut Aller en bas
KaOsphere
Lama-teur


Messages : 144
Date d'inscription : 11/11/2015

MessageSujet: Re: Question alim   Mar 6 Juin - 20:57

Il y a déjà moyen de se planter quand la nappe est adaptée alors là...

Maintenant, techniquement, aucun problème...

Revenir en haut Aller en bas
xdm
Petit lama
avatar

Messages : 4
Date d'inscription : 22/01/2017
Localisation : Toulouse

MessageSujet: Re: Question alim   Mar 6 Juin - 21:28

Ok, vu que je m'y connais peu en électricité j'me demandais si ça pouvait poser un problème quelconque que certains fils de la nappe soient branchés dans le vide ... je ferai le test en attendant de recevoir les bonnes nappes.

Merci !
Revenir en haut Aller en bas
 
Question alim
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Synthé-modulaire :: Les systèmes modulaires :: Les modulaires physiques :: Questions techniques-
Sauter vers: