Synthé-modulaire

Quelques lamas, sur la cordillère des ondes
 
AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  Connexion  
Partagez | 
 

 Problème de fusible qui grille (Doepfer A-100BS2-P9 PSU3)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
rekto
Petit lama
avatar

Messages : 3
Date d'inscription : 09/08/2017
Age : 28
Localisation : Toulouse

MessageSujet: Problème de fusible qui grille (Doepfer A-100BS2-P9 PSU3)   Mar 29 Aoû - 0:43

Bonjour à tous,
Tout d'abord, enchanté de faire à tous votre connaissance, je suis nouveau sur ce forum   A la tienne


Je débute dans le monde du modulaire, donc excusez-moi par avance si je dis des énormités !
Je viens d'acheter d'occas il y a quelques semaines un Doepfer A-100BS2-P9 PSU3. Il m'a été vendu avec un onduleur.

J'ai fait quelques sessions sans le brancher à l'onduleur et le fusible au niveau de la prise IEC a sauté 2 fois. J'ai mis du T 800mA 250V. A noté que lorsque ça arrive le Doepfer fait un bruit bizarre à chaque fois que je débranche/branche un cable, et ça fait même du bruit lorsque j'ai aucun patch de mis en place. Ça ce sont les bruits que ça me fait juste avant que le fusible pète. Sinon le reste du temps il n'y a pas ces sons là. 


Lorsque je branche le doepfer à l'onduleur, le fusible ne grille pas, je n'ai aucun soucis, j'arrive à sortir du son.
Ce que je voulais savoir c'est est-ce que c'est normal de devoir brancher la machine à un onduleur pour que mon modulaire fonctionne correctement ? 
Si non, comment tester d'où vient le soucis.

Le mec à qui je l'ai acheté m'a dit qu'il faut absolument l'utiliser avec l'onduleur. J'ai un peu de mal à trouver des infos sur ça sur le net. On m'a dit que ça pouvait être dû à des pics de tension, pour info j'habite dans une grosse résidence. 

merci d'avance pour votre aide.
Very Happy
Revenir en haut Aller en bas
http://aurelienalletru.com
Human Modular
Lama-mia !


Messages : 628
Date d'inscription : 12/09/2014

MessageSujet: Re: Problème de fusible qui grille (Doepfer A-100BS2-P9 PSU3)   Mar 29 Aoû - 1:22

C'est clair que c'est pas net. Pourtant les PSU3 sont bien dimensionné. J'espère que Lama pourra être plus précis que moi.
Sinon bienvenue
Revenir en haut Aller en bas
rekto
Petit lama
avatar

Messages : 3
Date d'inscription : 09/08/2017
Age : 28
Localisation : Toulouse

MessageSujet: Re: Problème de fusible qui grille (Doepfer A-100BS2-P9 PSU3)   Lun 4 Sep - 22:34

Merci Human Modular pour ta réponse. 

Quelqu'un sait dans quelle direction je peux investiguer ?
Revenir en haut Aller en bas
http://aurelienalletru.com
 
Problème de fusible qui grille (Doepfer A-100BS2-P9 PSU3)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Synthé-modulaire :: Les systèmes modulaires :: Les modulaires physiques :: Questions techniques-
Sauter vers: