Synthé-modulaire
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Synthé-modulaire

Quelques lamas, sur la cordillère des ondes

Écoutez notre radio


 
AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment :
Google Chromecast avec Google TV (4K) à ...
Voir le deal
49.99 €

 

 Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases.

Aller en bas 
4 participants
AuteurMessage
fzik
Lama-teur
fzik


Messages : 258
Date d'inscription : 02/04/2014
Localisation : Gironde

Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. Empty
MessageSujet: Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases.   Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. EmptyDim Sep 04 2022, 10:46

Bonjour.

J'ai un "bruit d'interférence", avec mon module Behringer 1006, quand le potentiomètre Amplifier Gain, est à fond.
Il n'y a aucune source sonore en entrée. Tout les autres potentiomètres sont à zéro.
Que le filtre soit ouvert ou fermé, ne change rien.
Si je ramène le potentiomètre de Gain à 3h, le bruit disparaît (comme on l'entend dans l'exemple).


J'ai deux cases différents; et que le module soit dans l'un ou dans l'autre, c'est pareil.
Le premier case est un Eowave 6U Black 104HP ( 1500 mA +12V | 1000 mA -12V | 500 mA 5V)
L'autre est un case fabriqué par un artisan, et qui a une alim MMS.
[Vous devez être inscrit et connecté pour voir cette image]

Je l'ai renvoyé au magasin, mais ils n'ont rien trouvé d'anormale.

Au mois de juin, je suis allé chez mon frère quelques jours. j'ai donc emmené mon modulaire pour qu'on fasse des test chez lui.
Arrivé chez lui, on teste, et pareil. Donc, déjà, ça ne vient pas d'un problème sur ma prise électrique.
Puis, on décide de le brancher dans son modulaire. Et là, aucun bruit de fond :8O:
On en a conclus que cela venait de mon case et de son alim.
Mais comme sur mon deuxième case, j'ai le même problème, cela vient sûrement de ce type d'alimentation.

Lui, il a un case Doepfer, avec donc une prise trois broches.
Alors que mes cases sont alimentés via un module et une alimentation en 15v, externe.
Ce type d'alimentation, poserait apparemment des soucis sur certains modules Behringer (puisque je n'avais jamais eu ce genre de choses, avec d'autres marques).

Quelqu'un par ici, aurait-il rencontré ce problème.
Revenir en haut Aller en bas
dub halley
Admin
dub halley


Messages : 1338
Date d'inscription : 03/01/2011
Age : 44
Localisation : Rennes

Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. Empty
MessageSujet: Re: Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases.   Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. EmptyDim Sep 04 2022, 19:15

Hummmmm.....
Visiblement, cest encore un coup des alimentations à découpage...
C'est le seul module qui t'ennuie ?

_________________
Notre musique : Affenorder
Les modulaires : modulargrid
Revenir en haut Aller en bas
https://affenorder.bandcamp.com/releases
fzik
Lama-teur
fzik


Messages : 258
Date d'inscription : 02/04/2014
Localisation : Gironde

Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. Empty
MessageSujet: Re: Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases.   Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. EmptyDim Sep 04 2022, 21:07

Oui, le seul module. C'est ça qui est bizarre.
Revenir en haut Aller en bas
dub halley
Admin
dub halley


Messages : 1338
Date d'inscription : 03/01/2011
Age : 44
Localisation : Rennes

Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. Empty
MessageSujet: Re: Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases.   Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. EmptyLun Sep 05 2022, 08:00

As-tu d'autres vca ou d'autres module qui font ampli ?

As-tu d'autres modularistes près de chez toi pour confirmer qu'il siffle bien sur les alimentations a découpage et pas sûr les alimentations linéaires ?

Après, si c'est vraiment le seul, c'est au niveau de la conception que cela se joue.... la Compatibilité Électro Magnétique (cem) a du être négligé ou mal faite.

Pas mieux, désolé...

_________________
Notre musique : Affenorder
Les modulaires : modulargrid
Revenir en haut Aller en bas
https://affenorder.bandcamp.com/releases
fzik
Lama-teur
fzik


Messages : 258
Date d'inscription : 02/04/2014
Localisation : Gironde

Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. Empty
MessageSujet: Re: Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases.   Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. EmptyLun Sep 05 2022, 17:29

Merci quand même Smile

Je n'ai personne d'autres pour tester.
Mais quand on l'a testé chez mon frère; on l'a fait jouer dans mon case, et il y avait ce bruit de fond.
Et une fois branché dans son case Doepfer, plus rien !
Le problème, c'est que tous les cases sont avec ce genre d'alim; sauf Doepfer.

Si je le branche dans un autre VCA, c'est pareil. Ce qui me semble normal, puisque l'on sort de toute manière, du VCA du module.
Je vais faire avec, de toute manière.
J'essayais surtout de trouver d'autres utilisateurs, qui auraient rencontré le même problème.
Revenir en haut Aller en bas
dub halley
Admin
dub halley


Messages : 1338
Date d'inscription : 03/01/2011
Age : 44
Localisation : Rennes

Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. Empty
MessageSujet: Re: Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases.   Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. EmptyMar Sep 06 2022, 08:00

Autrement tu te fais une mini case avec une alimentation linéaire pour ce module...
Un modulaire a un seul module Mr Green

_________________
Notre musique : Affenorder
Les modulaires : modulargrid
Revenir en haut Aller en bas
https://affenorder.bandcamp.com/releases
fzik
Lama-teur
fzik


Messages : 258
Date d'inscription : 02/04/2014
Localisation : Gironde

Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. Empty
MessageSujet: Re: Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases.   Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. EmptyMar Sep 06 2022, 21:50

[Vous devez être inscrit et connecté pour voir cette image]
Pas très rentable, quand même. Mais surtout, pas très pratique pour une utilisation avec d'autres modules Mr Green
Revenir en haut Aller en bas
dub halley
Admin
dub halley


Messages : 1338
Date d'inscription : 03/01/2011
Age : 44
Localisation : Rennes

Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. Empty
MessageSujet: Re: Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases.   Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. EmptyMer Sep 07 2022, 08:31

C'est sur ...
Mais, je ne voit pas mieux ... No

_________________
Notre musique : Affenorder
Les modulaires : modulargrid
Revenir en haut Aller en bas
https://affenorder.bandcamp.com/releases
oer23
Lama-teur
oer23


Messages : 265
Date d'inscription : 10/06/2017
Localisation : Le sud, le SUUUUUUUUD putain!!!!!!

Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. Empty
MessageSujet: Re: Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases.   Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. EmptyMer Sep 07 2022, 18:30

Après en bidouillant le module en rajoutant des condos de lissage sur l'alimentation?

dub halley aime ce message

Revenir en haut Aller en bas
fzik
Lama-teur
fzik


Messages : 258
Date d'inscription : 02/04/2014
Localisation : Gironde

Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. Empty
MessageSujet: Re: Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases.   Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. EmptyJeu Sep 08 2022, 18:28

Houlà ! Moi bidouiller affraid
Je suis certains qu'il fonctionnera encore................... moins bien Laughing Laughing

dub halley aime ce message

Revenir en haut Aller en bas
dub halley
Admin
dub halley


Messages : 1338
Date d'inscription : 03/01/2011
Age : 44
Localisation : Rennes

Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. Empty
MessageSujet: Re: Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases.   Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. EmptyJeu Sep 08 2022, 20:38

Sauf que la ... Tu sauras pourquoi il ne fonctionne pas ...
Mr Green

_________________
Notre musique : Affenorder
Les modulaires : modulargrid
Revenir en haut Aller en bas
https://affenorder.bandcamp.com/releases
oer23
Lama-teur
oer23


Messages : 265
Date d'inscription : 10/06/2017
Localisation : Le sud, le SUUUUUUUUD putain!!!!!!

Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. Empty
MessageSujet: Re: Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases.   Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. EmptySam Sep 10 2022, 23:41

Ben faut te monter une alim linéaire alors, ou en trouver une.
Revenir en haut Aller en bas
fzik
Lama-teur
fzik


Messages : 258
Date d'inscription : 02/04/2014
Localisation : Gironde

Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. Empty
MessageSujet: Re: Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases.   Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. EmptyLun Sep 12 2022, 14:51

Oui. Ce serait peut-être une solution.
Installer une alim Doepfer (puisqu'ils vendent ça en kit).
Mais dans le case que j'ai, ça va me bouffer trop de place. Avec une profondeur de 55mm.

Je pense que la meilleur solution serait que je revende un de mes boîtiers, et prendre un boîtier Doepfer.
A voir. je vais y réfléchir.
Revenir en haut Aller en bas
mescalibur
Maître Zen
mescalibur


Messages : 1349
Date d'inscription : 18/04/2013
Age : 68
Localisation : dans les Landes, limite Gers et Lot et garonne

Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. Empty
MessageSujet: Re: Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases.   Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. EmptyMer Sep 14 2022, 11:33

yep j'ai uniquement des alims Doepfer, comme je voulais des boites peu profondes, j'ai mis toutes mes alims à l'extérieur dans des petites boites juste pour elles, ça le fait très bien et ça coute beaucoup moins cher qu'une case Doepfer . [Vous devez être inscrit et connecté pour voir ce lien]

_________________
Phil:-))
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://mescalibur.fr
fzik
Lama-teur
fzik


Messages : 258
Date d'inscription : 02/04/2014
Localisation : Gironde

Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. Empty
MessageSujet: Re: Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases.   Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. EmptyMer Sep 14 2022, 16:54

Jolie réalisation Cool
Revenir en haut Aller en bas
fzik
Lama-teur
fzik


Messages : 258
Date d'inscription : 02/04/2014
Localisation : Gironde

Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. Empty
MessageSujet: Re: Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases.   Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. EmptySam Sep 17 2022, 10:36

Bon; j'ai pris la décision en début de semaine, d'acheter un autre case (avec retour 30 jours, si c'est toujours pareil).
J'ai donc pris le Behringer Eurorack Go; en me disant qu'ils avaient dû faire des essais avec leurs modules.

Je l'ai reçu hier, et plus de problème avec mon module 1006.
C'est quand même pas de chance, qu'ayant 2 cases, je me suis retrouvé avec le même problème, sur les deux.
En tout cas avec ce nouveau, ça fonctionne.

mescalibur aime ce message

Revenir en haut Aller en bas
dub halley
Admin
dub halley


Messages : 1338
Date d'inscription : 03/01/2011
Age : 44
Localisation : Rennes

Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. Empty
MessageSujet: Re: Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases.   Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. EmptyLun Sep 19 2022, 07:49

Cela souligne l'importance d'avoir une bonne alimentation...

Cool, tant mieux pour toi A la tienne

_________________
Notre musique : Affenorder
Les modulaires : modulargrid
Revenir en haut Aller en bas
https://affenorder.bandcamp.com/releases
fzik
Lama-teur
fzik


Messages : 258
Date d'inscription : 02/04/2014
Localisation : Gironde

Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. Empty
MessageSujet: Re: Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases.   Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. EmptyLun Sep 19 2022, 16:14

Oui, une bonne alimentation.
Peut-on dire qu'une alim 4ms Row Power 45, est une mauvaise alim study J'ai toujours lu que c'était une bonne marque.
Mais c'est peut-être aussi, les modules Behringer qui sont un peu "susceptible" (ou difficile), concernant l’alimentation...
Revenir en haut Aller en bas
dub halley
Admin
dub halley


Messages : 1338
Date d'inscription : 03/01/2011
Age : 44
Localisation : Rennes

Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. Empty
MessageSujet: Re: Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases.   Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. EmptyMar Sep 20 2022, 08:10

Il y a 2 grandes familles d'alimentation :
Je les explique brièvement... je ne rentre pas dans les détails...

1 - les linéaires avec un transformateur 230v vers +/-18 v , qui est redressé par un pont de diodes, puis régulées à +/-12v

2 - et celles à découpage, qui utilisent aussi transfo et pont de diodes, mais le résultat est "découpé" pour en sortir le +/- 12v (en vrai c'est vachement plus compliqué Twisted Evil )
Les alimentations à découpage génèrent du bruit a cause de la fréquence de hachage / découpe qui peut s'entendre dans des circuits audio...
[Vous devez être inscrit et connecté pour voir ce lien]

Les nouvelles alimentations sont "quasiment" toutes à découpage, car c'est plus petit, plus léger et moins cher...
Lorsque tu veux faire des modules moins cher... genre behringer... tu économisent ou enlèvent des étapes pour diminuer le coût de fabrication.

La CEM est une étape importante dans la fabrication électronique mais aussi très chère, donc on peut économiser sur cette partie de la recherche, le risque c'est que le système soit polluer par des parasites venant d'autres éléments...
[Vous devez être inscrit et connecté pour voir ce lien]

J'espère que c'est plus clair ?

Je ne dis pas que 4ms est une mauvaise alim, la preuve cela marche avec tes autres modules...
Mais Berhinger veut faire moins cher, et du coup bah des fois ça se voit .... ou plutôt ça s'entend Mr Green

Une alimentation linéaire est plus chère mais certaines fonctionnent sans soucis depuis 60 ans Very Happy
Pas sûr que ce soit la même avec les alimentation a découpage...?

_________________
Notre musique : Affenorder
Les modulaires : modulargrid
Revenir en haut Aller en bas
https://affenorder.bandcamp.com/releases
fzik
Lama-teur
fzik


Messages : 258
Date d'inscription : 02/04/2014
Localisation : Gironde

Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. Empty
MessageSujet: Re: Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases.   Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. EmptyMar Sep 20 2022, 16:01

Ok.
Merci pour l'explication.
Revenir en haut Aller en bas
dub halley
Admin
dub halley


Messages : 1338
Date d'inscription : 03/01/2011
Age : 44
Localisation : Rennes

Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. Empty
MessageSujet: Re: Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases.   Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. EmptyMar Sep 20 2022, 21:06

My pleasure flower

_________________
Notre musique : Affenorder
Les modulaires : modulargrid
Revenir en haut Aller en bas
https://affenorder.bandcamp.com/releases
Contenu sponsorisé





Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. Empty
MessageSujet: Re: Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases.   Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases. Empty

Revenir en haut Aller en bas
 
Mon module Behringer 1006, fait du "bruit", mais pas dans tous les cases.
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Escape from noise fait dans l'humanitaire
» Quel(s) module(s) vous a(ont) fait littéralement craquer?
» Et le spirituel dans tous ça ?
» Un gros HISSS dans ma case à cause d'un module
» Module doepfer génere un sifflement dans l'alim

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Synthé-modulaire :: Les systèmes modulaires :: Les modulaires physiques :: Questions techniques-
Sauter vers: